Помогите с PHP Mysql

Тема в разделе "Программирование", создана пользователем FussesDemon, 10 фев 2005.

  1. FussesDemon

    FussesDemon Администратор Администратор

    Регистрация:
    9 фев 2005
    Сообщения:
    2.835
    Симпатии:
    390
    Нужно настроить версии PHP 5.0.3 Mysql 4.3.10
    проблема в том что когда переносишь все с более старый версии PHP mysql на новый версиях перестает все работать может кто нить объяснит в чем тут прикол
     
  2. nit0shi

    nit0shi Воин дзена Динозавры Пользователь

    Регистрация:
    10 фев 2005
    Сообщения:
    640
    Симпатии:
    0
    Точно не помню, но по-моему базы старых версий туда не подойдут. Вроде есть софт для конверта баз. google it!
     

Поделиться этой страницей